change file /wp-admin/includes/file, line 484 (2.7.1) as follows

from
require_once(ABSPATH . ‘wp-admin/includes/class-pclzip.php’);

to

if(! class_exists(‘PclZip’)) { require_once(ABSPATH . ‘wp-admin/includes/class-pclzip.php’);}