Is there any simple method to detect the malicious scripts? i have tried exploit scanner plugin and it detects the malicious code in WordPress but not all the time. I am not a php dev so guide me how can i do it easily?